Compare commits

...

4 Commits

Author SHA1 Message Date
bug Lady 0c183853f5
openssl-compat-bitcoin-libs no longer on Fedora 4 years ago
bug Lady bb40d970cd
Merge pull request #3 from Bitmessage/v0.6
m
4 years ago
bug Lady 03625c1237
#2 from Bitmessage/v0.6
m
4 years ago
bug Lady 6e48a6ff7b
fix typos m2
fix typos m
4 years ago

@ -19,7 +19,7 @@ Here's a list of dependencies needed for PyBitmessage
- python2.7
- python2-qt4 (python-qt4 on Debian/Ubuntu)
- openssl
- (Fedora & Redhat only) openssl-compat-bitcoin-libs
- (Fedora & Redhat only) openssl-compat-bitcoin-libs[, if you find it](https://apps.fedoraproject.org/packages/s/openssl-compat-bitcoin-libs)
## Running PyBitmessage
PyBitmessage can be run in two ways:

Loading…
Cancel
Save